<!DOCTYPE html><html
lang=ru><head><link
rel=stylesheet href=https://bloha.ru/wp-content/cache/minify/ce3e8.default.include.1d9e5a.css media=all><style>img.lazy{min-height:1px}</style><link
rel=preload href=https://bloha.ru/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel=profile href=http://gmpg.org/xfn/11> <script data-cfasync=false>var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync=false>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</script><meta
name='robots' content='max-image-preview:large'> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <title>В России стартовали продажи POCO M4 Pro</title><meta
name="robots" content="index, follow"><meta
name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta
name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/ ><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="В России стартовали продажи POCO M4 Pro"><meta
name="twitter:description" content="Одновременно со всем миром. Долгожданный POCO M4 Pro 4G, самый легкий смартфон&#046;&#046;&#046;"><meta
name="twitter:image" content="https://im.bloha.ru/2022/02/IMG_8066.jpg"><meta
name="twitter:creator" content="@appleiphoneru"><meta
name="twitter:site" content="@appleiphoneru"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bloha.ru/#website","url":"https://bloha.ru/","name":"Bloha.ru","description":"\u043e \u0432\u044b\u0441\u043e\u043a\u0438\u0445 \u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u044f\u0445","potentialAction":[{"@type":"SearchAction","target":"https://bloha.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/#primaryimage","inLanguage":"ru-RU","url":"https://im.bloha.ru/2022/02/IMG_8066.jpg","width":735,"height":551,"caption":"POCO M4 Pro 4G"},{"@type":"WebPage","@id":"https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/#webpage","url":"https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/","name":"\u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u0441\u0442\u0430\u0440\u0442\u043e\u0432\u0430\u043b\u0438 \u043f\u0440\u043e\u0434\u0430\u0436\u0438 POCO M4 Pro","isPartOf":{"@id":"https://bloha.ru/#website"},"primaryImageOfPage":{"@id":"https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/#primaryimage"},"datePublished":"2022-03-02T12:28:56+00:00","dateModified":"2022-03-02T12:28:56+00:00","author":{"@id":"https://bloha.ru/#/schema/person/9030f384c4323ff7a4ded57304f5fff2"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/"]}]},{"@type":["Person"],"@id":"https://bloha.ru/#/schema/person/9030f384c4323ff7a4ded57304f5fff2","name":"\u0421\u0435\u0440\u0433\u0435\u0439 \u041a\u0430\u043b\u0430\u0448\u043d\u0438\u043a\u043e\u0432","image":{"@type":"ImageObject","@id":"https://bloha.ru/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/ad752f745b17fe8bb104f26f4798bae9?s=96&d=mm&r=g","caption":"\u0421\u0435\u0440\u0433\u0435\u0439 \u041a\u0430\u043b\u0430\u0448\u043d\u0438\u043a\u043e\u0432"}}]}</script> <link
rel=amphtml href=https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/amp/ ><meta
name="generator" content="AMP for WP 1.0.16"><link
rel=dns-prefetch href=//cdn.jsdelivr.net><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Bloha.ru &raquo; Лента" href=https://bloha.ru/feed/ ><link
rel=alternate type=application/rss+xml title="Bloha.ru &raquo; Лента комментариев" href=https://bloha.ru/comments/feed/ ><link
href="//fonts.googleapis.com/css?family=Roboto:400,300italic,300,400italic,700&subset=latin,cyrillic-ext" rel=stylesheet type=text/css><link
rel=alternate type=application/rss+xml title="Bloha.ru &raquo; Лента комментариев к &laquo;В России стартовали продажи POCO M4 Pro&raquo;" href=https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/feed/ ><link
rel=alternate type=application/rss+xml title="Bloha.ru &raquo; Лента Истории" href=https://bloha.ru/web-stories/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bloha.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style>.wc_apbct_email_id {
			display: none !important;
		}</style><link
rel=stylesheet id=wp-block-library-css  href='https://bloha.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type=text/css media=all><link
rel=stylesheet id=wp-postratings-css  href='https://bloha.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type=text/css media=all><link
rel=stylesheet id=dashicons-css  href='https://bloha.ru/wp-includes/css/dashicons.min.css?ver=5.8.3' type=text/css media=all><link
rel=stylesheet id=style-css  href='https://bloha.ru/wp-content/themes/writeup/style.css?ver=5.8.3' type=text/css media=all><link
rel=stylesheet id=responsive-css  href='https://bloha.ru/wp-content/themes/writeup/responsive.css?ver=5.8.3' type=text/css media=all><link
rel=stylesheet id=custom-css  href='https://bloha.ru/wp-content/themes/writeup/custom.css?ver=5.8.3' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://bloha.ru/wp-content/themes/writeup/fonts/font-awesome.min.css?ver=5.8.3' type=text/css media=all> <script src='https://bloha.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script> <script id=ct_public_functions-js-extra>var ctPublicFunctions = {"_ajax_nonce":"4070b548a9","_rest_nonce":"3bb5b91f1e","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/bloha.ru\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/bloha.ru\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__cookies_type":"none","data__ajax_type":"rest"};</script> <script src='https://bloha.ru/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js?ver=5.169.1' id=ct_public_functions-js></script> <script id=ct_public-js-extra>var ctPublic = {"pixel__setting":"3","pixel__enabled":"1","pixel__url":"https:\/\/moderate8.cleantalk.org\/pixel\/1e3d5e050b6e8c0ec1e08002b4e2b401.gif","data__email_check_before_post":"1","data__cookies_type":"none"};</script> <script src='https://bloha.ru/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.169.1' id=ct_public-js></script> <script src='https://bloha.ru/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.169.1' id=cleantalk-modal-js></script> <script async src=https://cdn.jsdelivr.net/npm/yandex-share2/share.js id=yshare-share-js></script> <link
rel=https://api.w.org/ href=https://bloha.ru/wp-json/ ><link
rel=alternate type=application/json href=https://bloha.ru/wp-json/wp/v2/posts/284800><link
rel=EditURI type=application/rsd+xml title=RSD href=https://bloha.ru/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://bloha.ru/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.8.3"><link
rel=shortlink href='https://bloha.ru/?p=284800'><link
rel=alternate type=application/json+oembed href="https://bloha.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbloha.ru%2Fnews%2Fv-rossii-startovali-prodazhi-poco-m4-pro%2F"><link
rel=alternate type=text/xml+oembed href="https://bloha.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbloha.ru%2Fnews%2Fv-rossii-startovali-prodazhi-poco-m4-pro%2F&#038;format=xml"><style>.ya-share2__link{border: none!important;box-shadow:none!important;}
.ya-share2__container {display: inline-block;}
.ya-share2__list{padding: 0!important;margin: 0!important;}
.ya-share2__item {padding: 0!important;background:none!important;}
.ya-share2__container_size_m .ya-share2__item {margin: 0px 4px 4px 0!important;}</style><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","name":"Bloha.ru","url":"https:\/\/bloha.ru","ContactPoint":{"@type":"ContactPoint","contactType":"sales","telephone":"+79809025098","url":"https:\/\/bloha.ru\/a\/","email":"welcome@bloha.ru","areaServed":"RU","contactOption":["",""],"availableLanguage":"Russian"},"logo":{"@type":"ImageObject","url":"https:\/\/im.bloha.ru\/2022\/02\/IMG_8066.jpg","width":735,"height":551},"sameAs":["https:\/\/www.facebook.com\/aiprussia","https:\/\/twitter.com\/appleiphoneru\/","https:\/\/www.instagram.com\/bloha_ru\/","https:\/\/www.youtube.com\/c\/AppleiPhonerus"]}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Apple","url":"https:\/\/bloha.ru\/tag\/apple\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Samsung","url":"https:\/\/bloha.ru\/tag\/samsung\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Xiaomi","url":"https:\/\/bloha.ru\/tag\/xiaomi\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"OPPO","url":"https:\/\/bloha.ru\/tag\/oppo\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"HONOR","url":"https:\/\/bloha.ru\/tag\/honor\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","id":"site-navigation","name":"Huawei","url":"https:\/\/bloha.ru\/tag\/huawei\/"}]}</script><!--[if lt IE 9]><![endif]--><meta
property="fb:pages" content="1390005391243845"><style>/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Roboto", Arial, sans-serif; }
.boxed #wrapper, .container { max-width: 1380px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; }

::selection { background-color: #1f75c1; }
::-moz-selection { background-color: #1f75c1; }

a,
.themeform label .required,
.post-hover:hover .post-title a,
.post-title a:hover,
.post-nav li a:hover span,
.post-nav li a:hover i,
.widget a:hover,
.widget > ul li a:hover:before,
.widget_rss ul li a,
.widget_calendar a,
.alx-tabs-nav li.active a,
.alx-tab .tab-item-category a,
.alx-posts .post-item-category a,
.alx-tab li:hover .tab-item-title a,
.alx-tab li:hover .tab-item-comment a,
.alx-posts li:hover .post-item-title a,
.dark .widget a:hover,
.dark .widget_rss ul li a,
.dark .widget_calendar a,
.dark .alx-tabs-nav li.active a,
.dark .alx-tab .tab-item-category a,
.dark .alx-posts .post-item-category a,
.dark .alx-tab li:hover .tab-item-title a,
.dark .alx-tab li:hover .tab-item-comment a,
.dark .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #1f75c1; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.sidebar-toggle,
.post-tags a:hover,
.widget_calendar caption,
.dark .widget_calendar caption,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #1f75c1; }

.widget > h3 > span,
.alx-tabs-nav li.active a,
.dark .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #1f75c1!important; }					
				

#header,
#owl-featured .owl-buttons div,
.sidebar-toggle,
.grad-line,
.post-date .date-divider,
.alx-posts .post-item-inner:before,
.themeform input[type="submit"],
.themeform button[type="submit"],
.post-tags a:hover,
.widget_calendar caption,
.dark .widget_calendar caption,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { 
background: -webkit-linear-gradient(right,#1a56af,#c6135b 85%);
background: -moz-linear-gradient(right,#1a56af,#c6135b 85%);
background: -o-linear-gradient(right,#1a56af,#c6135b 85%);
background: linear-gradient(to right,#1a56af,#c6135b 85%); }	
				

#header,
#owl-featured .owl-buttons div,
.sidebar-toggle,
.grad-line,
.post-date .date-divider,
.alx-posts .post-item-inner:before,
.themeform input[type="submit"],
.themeform button[type="submit"],
.post-tags a:hover,
.widget_calendar caption,
.dark .widget_calendar caption,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after {
background: -webkit-linear-gradient(right,#1a56af,#c6135b 85%);
background: -moz-linear-gradient(right,#1a56af,#c6135b 85%);
background: -o-linear-gradient(right,#1a56af,#c6135b 85%);
background: linear-gradient(to right,#1a56af,#c6135b 85%); }			
				
body { background-color: #ffffff; }</style><meta
property="og:locale" content="ru_RU"><meta
property="og:site_name" content="Bloha.ru"><meta
property="og:title" content="В России стартовали продажи POCO M4 Pro"><meta
property="og:url" content="https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/"><meta
property="og:type" content="article"><meta
property="og:description" content="Одновременно со всем миром. Долгожданный POCO M4 Pro 4G, самый легкий смартфон POCO в истории, уже можно приобрести в РФ. Мы уже писали об этом девайсе. Можно прочитать здесь: POCO M4 Pro 4G: дата выхода, цена, характеристики Главные плюсы: Потрясающий 90-герцовый AMOLED-диспл"><meta
property="og:image" content="https://im.bloha.ru/2022/02/IMG_8054.jpg"><meta
property="og:image:url" content="https://im.bloha.ru/2022/02/IMG_8054.jpg"><meta
property="og:image:secure_url" content="https://im.bloha.ru/2022/02/IMG_8054.jpg"><meta
property="article:published_time" content="2022-03-02T15:28:56+03:00"><meta
property="article:modified_time" content="2022-03-02T15:28:56+03:00"><meta
property="og:updated_time" content="2022-03-02T15:28:56+03:00"><meta
property="article:section" content="Новости"><meta
property="article:publisher" content="https://www.facebook.com/aiprussia"><meta
property="fb:app_id" content="983361982022413"><meta
itemprop="name" content="В России стартовали продажи POCO M4 Pro"><meta
itemprop="headline" content="В России стартовали продажи POCO M4 Pro"><meta
itemprop="description" content="Одновременно со всем миром. Долгожданный POCO M4 Pro 4G, самый легкий смартфон POCO в истории, уже можно приобрести в РФ. Мы уже писали об этом девайсе. Можно прочитать здесь: POCO M4 Pro 4G: дата выхода, цена, характеристики Главные плюсы: Потрясающий 90-герцовый AMOLED-диспл"><meta
itemprop="image" content="https://im.bloha.ru/2022/02/IMG_8054.jpg"><meta
itemprop="datePublished" content="2022-03-02"><meta
itemprop="dateModified" content="2022-03-02T15:28:56+03:00"><meta
itemprop="author" content="Сергей Калашников"><meta
name="twitter:title" content="В России стартовали продажи POCO M4 Pro"><meta
name="twitter:url" content="https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/"><meta
name="twitter:description" content="Одновременно со всем миром. Долгожданный POCO M4 Pro 4G, самый легкий смартфон POCO в истории, уже можно приобрести в РФ. Мы уже писали об этом девайсе. Можно прочитать здесь: POCO M4 Pro 4G: дата выхода, цена, характеристики Главные плюсы: Потрясающий 90-герцовый AMOLED-диспл"><meta
name="twitter:image" content="https://im.bloha.ru/2022/02/IMG_8054.jpg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:site" content="@appleiphoneru">
<style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style><meta
name="theme-color" content="#f03044"><link
rel=apple-touch-icon sizes=180x180 href=https://bloha.ru/apple-touch-icon.png><link
rel=icon type=image/png sizes=32x32 href=https://bloha.ru/favicon-32x32.png><link
rel=icon type=image/png sizes=16x16 href=https://bloha.ru/favicon16x16.png><link
rel=manifest href=https://bloha.ru/site.webmanifest><link
rel=mask-icon href=https://bloha.ru/safari-pinned-tab.svg color=#5bbad5><meta
name="msapplication-TileColor" content="#ffc40d"><meta
name="theme-color" content="#ffffff"><meta
http-equiv="x-dns-prefetch-control" content="on"><link
rel=preconnect href=//im.bloha.ru><link
rel=preconnect href=//im1.bloha.ru><link
rel=preconnect href=//im2.bloha.ru><link
rel=preconnect href=//im3.bloha.ru><link
rel=preconnect href=//im4.bloha.ru><link
rel=preconnect href=//yastatic.net><link
rel=dns-prefetch href=//an.yandex.ru><link
rel=dns-prefetch href=//mc.yandex.ru><link
rel=dns-prefetch href=//mc.webvisor.org><link
rel=dns-prefetch href=//google-analytics.com/ ><link
rel=dns-prefetch href=//www.google-analytics.com/ ><meta
property="fb:pages" content="1390005391243845"><meta
name="theme-color" content="#E93458"> <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bloharu/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '172905730789400');
  fbq('track', 'PageView');</script> <noscript><img
class=lazy height=1 width=1 style=display:none
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=172905730789400&ev=PageView&noscript=1"></noscript> <script>window.yaContextCb=window.yaContextCb||[]</script> <script src=https://yandex.ru/ads/system/context.js async></script> </head><body
class="post-template-default single single-post postid-284800 single-format-standard wp-schema-pro-1.7.0 col-2cl full-width topbar-enabled mobile-sidebar-hide"><script async src=https://bloha.ru/wp-content/cache/minify/ce3e8.default.include-body.6ce39b.js></script> <script data-cfasync=false>if(ewww_webp_supported){document.body.classList.add("webp-support");}</script> <div
id=wrapper><header
id=header class=group><div
id=header-ads><div
id=ai_widget-2 class="widget ai_widget ai-viewport-1 ai-viewport-2"><div
class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=19><div
id=yandex_rtb_R-A-525579-16></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-525579-16',
    blockId: 'R-A-525579-16'
  })
})</script></div></div></div><div
id=ai_widget-9 class="widget ai_widget ai-viewport-3"><div
class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
id=yandex_rtb_R-A-525579-1></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-525579-1',
    blockId: 'R-A-525579-1'
  })
})</script></div></div></div><nav
class="nav-container group" id=nav-topbar><div
class=nav-toggle><i
class="fa fa-bars"></i></div><div
class=nav-text></div><div
class="nav-wrap pad container"><ul
id=menu-super-menyu class="nav group"><li
id=menu-item-276653 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276653"><a
href=https://bloha.ru/tag/smartfony/ >Смартфоны</a></li>
<li
id=menu-item-276654 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276654"><a
href=https://bloha.ru/tag/planshety/ >Планшеты</a></li>
<li
id=menu-item-276655 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276655"><a
href=https://bloha.ru/tag/umnye-chasy/ >Умные часы</a></li>
<li
id=menu-item-276656 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276656"><a
href=https://bloha.ru/tag/noutbuki/ >Ноутбуки</a></li>
<li
id=menu-item-276657 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276657"><a
href=https://bloha.ru/tag/naushniki/ >Наушники</a></li>
<li
id=menu-item-276658 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-276658"><a
href=https://bloha.ru/tag/accessories/ >Аксессуары</a><ul
class=sub-menu>
<li
id=menu-item-276659 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276659"><a
href=https://bloha.ru/tag/chekhly/ >Чехлы</a></li>
<li
id=menu-item-276660 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276660"><a
href=https://bloha.ru/tag/vneshnie-akkumulyatory/ >Внешние аккумуляторы</a></li>
<li
id=menu-item-276661 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276661"><a
href=https://bloha.ru/tag/konnektory/ >Коннекторы</a></li>
<li
id=menu-item-276662 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276662"><a
href=https://bloha.ru/tag/zaryadnye-ustroystva/ >Зарядные устройства</a></li>
<li
id=menu-item-276663 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276663"><a
href=https://bloha.ru/tag/fleshki/ >Флешки</a></li>
<li
id=menu-item-276664 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276664"><a
href=https://bloha.ru/tag/Ryukzaki/ >Рюкзаки</a></li></ul>
</li>
<li
id=menu-item-276665 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-276665"><a
href=https://bloha.ru/tag/monobloki/ >Прочая техника</a><ul
class=sub-menu>
<li
id=menu-item-276666 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276666"><a
href=https://bloha.ru/tag/monobloki/ >Моноблоки</a></li>
<li
id=menu-item-276667 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276667"><a
href=https://bloha.ru/tag/kamery/ >Камеры</a></li>
<li
id=menu-item-276668 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276668"><a
href=https://bloha.ru/tag/umnye-kolonki/ >Умные колонки</a></li>
<li
id=menu-item-276679 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276679"><a
href=https://bloha.ru/tag/Portativnye-kolonki/ >Портативные колонки</a></li>
<li
id=menu-item-276669 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276669"><a
href=https://bloha.ru/tag/yelektrosamokat/ >Электросамокаты</a></li>
<li
id=menu-item-276670 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276670"><a
href=https://bloha.ru/tag/videoregistratory/ >Видеорегистраторы</a></li>
<li
id=menu-item-276671 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276671"><a
href=https://bloha.ru/tag/klaviatury/ >Клавиатуры</a></li>
<li
id=menu-item-276672 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276672"><a
href=https://bloha.ru/tag/fitnes-braslet/ >Фитнес-трекеры</a></li>
<li
id=menu-item-276673 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276673"><a
href=https://bloha.ru/tag/bloki-pitaniya/ >Блоки питания</a></li>
<li
id=menu-item-276674 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276674"><a
href=https://bloha.ru/tag/geympady/ >Геймпады</a></li>
<li
id=menu-item-276675 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276675"><a
href=https://bloha.ru/tag/Routery/ >Роутеры</a></li>
<li
id=menu-item-276676 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276676"><a
href=https://bloha.ru/tag/uvlazhnitel-vozdukha/ >Увлажнители воздуха</a></li>
<li
id=menu-item-276677 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276677"><a
href=https://bloha.ru/tag/ochistitel-vozdukha/ >Очистители воздуха</a></li>
<li
id=menu-item-276678 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276678"><a
href=https://bloha.ru/tag/robot-pylesos/ >Роботы-пылесосы</a></li>
<li
id=menu-item-277353 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277353"><a
href=https://bloha.ru/tag/televizory/ >Телевизоры</a></li></ul>
</li></ul></div></nav><div
id=header-top class=group><div
class="container group"><div
class="group pad"><p
class=site-title><a
href=https://bloha.ru/ rel=home><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://im1.bloha.ru/bh/bloha_logo_white_220x220.png alt="Айфон от А до Я"></a></p><p
class=site-description><a
href=/ >Bloha.ru</a></p><ul
class=social-links><li><a
rel=nofollow class=social-tooltip title=ВКонтакте href=https://vk.com/bloha_ru target=_blank><i
class="fa fa-vk" ></i></a></li><li><a
rel=nofollow class=social-tooltip title=YouTube href=https://www.youtube.com/c/AppleiPhonerus target=_blank><i
class="fa fa-youtube-play" ></i></a></li><li><a
rel=nofollow class=social-tooltip title=Инстаграм href=https://www.instagram.com/bloha_ru/ target=_blank><i
class="fa fa-instagram" ></i></a></li><li><a
rel=nofollow class=social-tooltip title=Телеграм href=https://t-do.ru/aiprus ><i
class="fa fa-telegram" ></i></a></li><li><a
rel=nofollow class=social-tooltip title=Фейсбук href=https://www.facebook.com/aiprussia target=_blank><i
class="fa fa-facebook-square" ></i></a></li><li><a
rel=nofollow class=social-tooltip title=Твиттер href=https://twitter.com/appleiphoneru/ target=_blank><i
class="fa fa-twitter" ></i></a></li><li><a
rel=nofollow class=social-tooltip title="Войти и прокомментировать" href=https://bloha.ru/wp-login.php ><i
class="fa fa-sign-in" ></i></a></li></ul><div
class=toggle-search><i
class="fa fa-search"></i></div><div
class=search-expand><div
class=search-expand-inner><form
class="searchform themeform" action=https://www.google.com/cse id=cse-search-box>
<input
type=hidden class=wp_search_input name=s value>
<input
type=hidden name=cx value=008322446647853234073:uepjkhx2xx9>
<input
type=text class=search id=q name=q onblur="if(this.value=='')this.value='Что ищем?';" onfocus="if(this.value=='Что ищем?')this.value='';" value="Что ищем?"></form></div></div></div></div></div><div
id=header-sticky><div
id=header-bottom class=group><div
class="container group"><div
class="group pad"><nav
class="nav-container group" id=nav-header><div
class=nav-toggle><i
class="fa fa-bars"></i></div><div
class=nav-text></div><div
class="nav-wrap container"><ul
id=menu-top-menu-brands class="nav group"><li
id=menu-item-269802 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269802"><a
href=https://bloha.ru/tag/apple/ >Apple</a></li>
<li
id=menu-item-269804 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269804"><a
href=https://bloha.ru/tag/xiaomi/ >Xiaomi</a></li>
<li
id=menu-item-269806 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269806"><a
href=https://bloha.ru/tag/honor/ >HONOR</a></li>
<li
id=menu-item-269805 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269805"><a
href=https://bloha.ru/tag/oppo/ >OPPO</a></li>
<li
id=menu-item-269807 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269807"><a
href=https://bloha.ru/tag/huawei/ >Huawei</a></li>
<li
id=menu-item-269803 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269803"><a
href=https://bloha.ru/tag/samsung/ >Samsung</a></li>
<li
id=menu-item-269808 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269808"><a
href=https://bloha.ru/tag/obzory/ >Обзоры</a></li></ul></div></nav></div></div></div></div></header><div
id=page><div
class=container><div
class=main><div
class="main-inner group"><div
class=content><div
class="pad group"><article
class="post-284800 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-smartfony tag-poco tag-poco-m4-pro-4g"><div
class=post-category><a
href=https://bloha.ru/cat/news/ rel="category tag">Новости</a></div><h1 class="post-title">В России стартовали продажи POCO M4 Pro</h1><p
class=post-byline><img
alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/ad752f745b17fe8bb104f26f4798bae9?s=64&#038;d=mm&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/ad752f745b17fe8bb104f26f4798bae9?s=128&#038;d=mm&#038;r=g 2x" class='avatar avatar-64 photo lazy' height=64 width=64 loading=lazy><a
href=https://bloha.ru/author/candlekeep/ title="Записи Сергей Калашников" rel=author>Сергей Калашников</a> <i
class="fa fa-clock-o"></i> 2 Мар, 2022</p><div
class=clear></div><div
class=clear></div><div
class="entry themeform"><div
class=entry-inner><div
align=center>
<img
width=735 height=551 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20735%20551'%3E%3C/svg%3E" data-src=https://im.bloha.ru/2022/02/IMG_8066.jpg class="attachment-full size-full wp-post-image lazy" alt="В России стартовали продажи POCO M4 Pro" loading=lazy title="В России стартовали продажи POCO M4 Pro" data-srcset="https://im.bloha.ru/2022/02/IMG_8066.jpg 735w, https://im.bloha.ru/2022/02/IMG_8066-434x325.jpg 434w, https://im.bloha.ru/2022/02/IMG_8066-150x112.jpg 150w" data-sizes="(max-width: 735px) 100vw, 735px"></div><p>Одновременно со всем миром.<span
id=more-284800></span></p><p>Долгожданный POCO M4 Pro 4G, самый легкий смартфон POCO в истории, уже <a
href=https://ru-event.po.co/ru/launch2022/poco-conf>можно приобрести в РФ</a>. Мы уже писали об этом девайсе.</p><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=33>
<amp-ad
layout=fixed
width=300
height=250
type=adsense
data-ad-client=ca-pub-1899910830156327
data-ad-slot=3961083089>
</amp-ad></div></div><p><img
loading=lazy class="aligncenter size-full wp-image-284638 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20735%20551'%3E%3C/svg%3E" data-src=https://im.bloha.ru/2022/02/IMG_8055.jpg alt="POCO M4 Pro 4G" width=735 height=551 data-srcset="https://im.bloha.ru/2022/02/IMG_8055.jpg 735w, https://im.bloha.ru/2022/02/IMG_8055-434x325.jpg 434w, https://im.bloha.ru/2022/02/IMG_8055-150x112.jpg 150w" data-sizes="(max-width: 735px) 100vw, 735px"></p><p>Можно прочитать здесь:</p><ul>
<li><a
href=https://bloha.ru/news/poco-m4-pro-4g-data-vykhoda-cena-kharakteristiki/ >POCO M4 Pro 4G: дата выхода, цена, характеристики</a></li></ul><p>Главные плюсы:</p><div
class='code-block code-block-17 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=17><div
id=yandex_rtb_R-A-525579-3></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-525579-3',
    blockId: 'R-A-525579-3'
  })
})</script></div></div><div
class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=2><div
id=yandex_rtb_R-A-525579-2></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-525579-2',
    blockId: 'R-A-525579-2'
  })
})</script></div></div><ul>
<li>Потрясающий 90-герцовый AMOLED-дисплей.</li>
<li>Тыльная камера на 64 Мп.</li>
<li>Продвинутый чип Helio G96.</li>
<li>Большой аккумулятор и 33-ваттная зарядка.</li></ul><p>Какие цены? Несмотря на безумный курсы, вменяемые:</p><ul>
<li>ПОКО М4 Про с 6/128 ГБ: 25 тысяч рублей.</li>
<li>ПОКО М4 Про с 8/256 ГБ: 28 тысяч рублей.</li></ul><p>Со второго по шестое марта действуют скидки. Версия на 6 ГБ стоит 22,5 тысячи рублей, а на 8 ГБ — 25,5 тысячи рублей.</p><div
class='code-block code-block-35' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=35>
<amp-ad
width=100vw height=320
type=adsense
data-ad-client=ca-pub-1899910830156327
data-ad-slot=8099095412
data-auto-format=rspv
data-full-width><div
overflow></div>
</amp-ad></div></div><p><img
loading=lazy class="aligncenter size-full wp-image-284640 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20735%20551'%3E%3C/svg%3E" data-src=https://im.bloha.ru/2022/02/IMG_8051.jpg alt="POCO M4 Pro 4G" width=735 height=551 data-srcset="https://im.bloha.ru/2022/02/IMG_8051.jpg 735w, https://im.bloha.ru/2022/02/IMG_8051-434x325.jpg 434w, https://im.bloha.ru/2022/02/IMG_8051-150x112.jpg 150w" data-sizes="(max-width: 735px) 100vw, 735px"></p><p>Также в честь старта продаж запущена игра. Оценить ее можно <a
href=https://poco-ace.igm.gg/ >тут</a>.</p><p>Полезно знать:</p><div
class='code-block code-block-22 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'><div
class=ai-adb-hide data-ai-debug=22> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style="display:block;background: #ffffff !important;"
data-ad-client=ca-pub-1899910830156327
data-ad-slot=6010551335
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div
class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=7> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style="display:block;background: #ffffff !important;"
data-ad-client=ca-pub-1899910830156327
data-ad-slot=4797789431
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><ul>
<li><a
href=https://bloha.ru/news/poco-x4-pro-5g-i-poco-m4-pro-predstavyat-v-rossii-28-fevralya/ >POCO X4 Pro 5G и POCO M4 Pro представят в России 28 февраля</a></li>
<li><a
href=https://bloha.ru/news/kak-skachat-foto-iz-instagram/ >Как скачать фото из инстаграм?</a></li>
<li><a
href=https://bloha.ru/iphone-ipad-guides/kak-otklyuchit-avtomaticheskoe-obnovl-3/ >Как отключить автоматическое обновление iOS на айфон?</a></li></ul><div
class=ya-share2 data-services=vkontakte,whatsapp,viber,telegram,facebook,twitter,odnoklassniki, data-size=m data-direction=horizontal data-lang=ru data-access-token:facebook data-url=https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/ data-image=https://im.bloha.ru/2022/02/IMG_8066.jpg ></div><p><b>Поделиться ссылкой</b></p><div
class='code-block code-block-18 ai-viewport-1 ai-viewport-2' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'><div
id=yandex_rtb_R-A-525579-15></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-525579-15',
    blockId: 'R-A-525579-15'
  })
})</script></div><div
class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=34>
<amp-ad
width=100vw height=320
type=adsense
data-ad-client=ca-pub-1899910830156327
data-ad-slot=2681614179
data-auto-format=rspv
data-full-width><div
overflow></div>
</amp-ad></div></div><br><p><b>Поставьте 5 звезд внизу статьи, если нравится эта тема. Подписывайтесь на нас <a
href="tg://resolve?domain=aiprus" rel=noopener target=_top><span
style=color:#1aa4d8>Telegram</span></a>, <a
href=https://vk.com/bloha_ru rel=nofollow target=_top><span
style=color:#4c77a6>ВКонтакте</span></a>, <a
href=https://www.instagram.com/bloha_ru/ rel=nofollow target=_top><span
style=color:#C62F99>Instagram</span></a>, <a
href=https://www.facebook.com/aiprussia rel=nofollow target=_top><span
style=color:#4469b0>Facebook</span></a>, <a
href=https://twitter.com/appleiphoneru/ rel=nofollow target=_top><span
style=color:#29a3ef>Twitter</span></a>, <a
href=https://www.youtube.com/c/AppleiPhonerus rel=nofollow target=_top><span
style=color:#fc0d1d>YouTube</span></a>.</b></p><br><div
id=post-ratings-284800 class=post-ratings itemscope itemtype=http://schema.org/Article data-nonce=0df6194238><strong>Оцените статью</strong>: <img
class=lazy id=rating_284800_1 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://bloha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif alt="1 звезда" title="1 звезда" onmouseover="current_rating(284800, 1, '1 звезда');" onmouseout="ratings_off(0, 0, 0);" onclick=rate_post(); onkeypress=rate_post(); style="cursor: pointer; border: 0px;"><img
class=lazy id=rating_284800_2 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://bloha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif alt="2 звезды" title="2 звезды" onmouseover="current_rating(284800, 2, '2 звезды');" onmouseout="ratings_off(0, 0, 0);" onclick=rate_post(); onkeypress=rate_post(); style="cursor: pointer; border: 0px;"><img
class=lazy id=rating_284800_3 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://bloha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif alt="3 звезды" title="3 звезды" onmouseover="current_rating(284800, 3, '3 звезды');" onmouseout="ratings_off(0, 0, 0);" onclick=rate_post(); onkeypress=rate_post(); style="cursor: pointer; border: 0px;"><img
class=lazy id=rating_284800_4 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://bloha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif alt="4 звезды" title="4 звезды" onmouseover="current_rating(284800, 4, '4 звезды');" onmouseout="ratings_off(0, 0, 0);" onclick=rate_post(); onkeypress=rate_post(); style="cursor: pointer; border: 0px;"><img
class=lazy id=rating_284800_5 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://bloha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif alt="5 звезд" title="5 звезд" onmouseover="current_rating(284800, 5, '5 звезд');" onmouseout="ratings_off(0, 0, 0);" onclick=rate_post(); onkeypress=rate_post(); style="cursor: pointer; border: 0px;"> (Ваш голос будет первым!)<br><span
class=post-ratings-text id=ratings_284800_text></span><meta
itemprop="name" content="В России стартовали продажи POCO M4 Pro"><meta
itemprop="headline" content="В России стартовали продажи POCO M4 Pro"><meta
itemprop="description" content="Одновременно со всем миром.Долгожданный POCO M4 Pro 4G, самый легкий смартфон POCO в истории, уже можно приобрести в РФ. Мы уже писали об этом девайсе.Можно прочитать здесь:POCO M4 P..."><meta
itemprop="datePublished" content="2022-03-02T15:28:56+03:00"><meta
itemprop="dateModified" content="2022-03-02T15:28:56+03:00"><meta
itemprop="url" content="https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/"><meta
itemprop="author" content="Сергей Калашников"><meta
itemprop="mainEntityOfPage" content="https://bloha.ru/news/v-rossii-startovali-prodazhi-poco-m4-pro/"><div
style="display: none;" itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop="url" content="https://im.bloha.ru/2022/02/IMG_8066-160x160.jpg"><meta
itemprop="width" content="160"><meta
itemprop="height" content="160"></div><div
style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization><meta
itemprop="name" content="Bloha.ru"><meta
itemprop="url" content="https://bloha.ru"><div
itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop="url" content=""></div></div></div><div
id=post-ratings-284800-loading class=post-ratings-loading><img
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" data-src=https://bloha.ru/wp-content/plugins/wp-postratings/images/loading.gif width=16 height=16 class="post-ratings-image lazy"> Загрузка...</div><br></div><div
class=clear></div><p
class=post-tags><span>Теги:</span> <a
href=https://bloha.ru/tag/smartfony/ rel=tag>Cмартфоны</a><a
href=https://bloha.ru/tag/poco/ rel=tag>poco</a><a
href=https://bloha.ru/tag/poco-m4-pro-4g/ rel=tag>POCO M4 Pro 4G</a></p></div></article><div
class='code-block code-block-3 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=3> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style="display:block;background: #ffffff !important;"
data-ad-client=ca-pub-1899910830156327
data-ad-slot=7039661584
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div
class='code-block code-block-41' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=41>
<amp-ad
width=100vw height=320
type=adsense
data-ad-client=ca-pub-1899910830156327
data-ad-slot=5229954146
data-matched-content-ui-type=text_card
data-matched-content-rows-num=5
data-matched-content-columns-num=1
data-auto-format=mcrspv
data-full-width><div
overflow></div>
</amp-ad>
<amp-ad
width=300 height=250
type=yandex
data-block-id=R-A-525579-7
data-html-access-allowed=true>
</amp-ad>
<amp-embed
width=100 height=100
type=taboola
layout=responsive
data-publisher=bloharu
data-mode=alternating-thumbnails-rr
data-placement='Below Article Thumbnails AMP'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></div><div
class=clear></div><ul
class="post-nav group">
<li
class=next></li>
<li
class=previous><a
href=https://bloha.ru/news/samsung-galaxy-s22-s22-plus-i-s22-ultra-v-rossii-ne-budet-gadzhety-nel/ rel=prev><i
class="fa fa-chevron-left"></i><strong>Предыдущая</strong> <span>Samsung Galaxy S22, S22 Plus и S22 Ultra в России не будет? Гаджеты нельзя заказать на сайте Samsung</span></a></li></ul><div
align=center><div
class='code-block code-block-20 ai-viewport-1 ai-viewport-2' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=20> <script async src=https://an.yandex.ru/system/widget.js></script> <script>(yaads = window.yaads || []).push({
        id: "468737-18",
        render: "#id-468737-18"
    });</script> <div
id=id-468737-18></div></div></div><div
class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=4> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-1899910830156327
data-ad-slot=6954102920
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br> <script async src=https://an.yandex.ru/system/widget.js></script> <script>(yaads = window.yaads || []).push({
        id: "468737-19",
        render: "#id-468737-19"
    });</script> <div
id=id-468737-19></div></div></div><div
class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
class=ai-adb-hide data-ai-debug=11><div
id=taboola-below-article-thumbnails-mobile></div> <script>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-mobile',
    container: 'taboola-below-article-thumbnails-mobile',
    placement: 'Below Article Thumbnails Mobile',
    target_type: 'mix'
  });</script></div></div></div><div
id=comments class=themeform><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a
rel=nofollow id=cancel-comment-reply-link href=/news/v-rossii-startovali-prodazhi-poco-m4-pro/#respond style=display:none;>Отменить ответ</a></small></h3><p
class=must-log-in>Для отправки комментария вам необходимо <a
href="https://bloha.ru/wp-login.php?redirect_to=https%3A%2F%2Fbloha.ru%2Fnews%2Fv-rossii-startovali-prodazhi-poco-m4-pro%2F">авторизоваться</a>.</p><p
class=comment-form-subscriptions><label
for=subscribe-reloaded><input
style=width:30px type=checkbox name=subscribe-reloaded id=subscribe-reloaded value=yes> Получать новые комментарии в этой теме на e-mail. Вы можете <a
href='https://bloha.ru/subscribe-to-comments?srp=284800&amp;srk=01f15bba7bf6eed5b798330d6e3fd145&amp;sra=s&amp;srsrc=f'>подписаться</a> на новые ответы, не оставляя своего комментария.</label></p></div></div></div></div><div
class="sidebar s1">
<a
class=sidebar-toggle title="Expand Sidebar"><i
class="fa icon-sidebar-toggle"></i></a><div
class=sidebar-content><div
id=custom_html-8 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id=yandex_rtb_R-A-525579-17></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-525579-17',
    blockId: 'R-A-525579-17'
  })
})</script></div></div><div
id=nav_menu-45 class="widget widget_nav_menu"><h3 class="group"><span>Для комментариев</span></h3><div
class=menu-dlya-kommentariev-container><ul
id=menu-dlya-kommentariev class=menu><li
id=menu-item-28728 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28728"><a
href=https://bloha.ru/wp-login.php>Вход</a></li>
<li
id=menu-item-28729 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28729"><a
href="https://bloha.ru/wp-login.php?action=register">Регистрация</a></li></ul></div></div><div
id=custom_html-9 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id=yandex_rtb_R-A-525579-14></div> <script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-525579-14',
    blockId: 'R-A-525579-14'
  })
})</script></div></div></div></div></div></div></div></div><footer
id=footer><nav
class="nav-container group" id=nav-footer><div
class=nav-toggle><i
class="fa fa-bars"></i></div><div
class=nav-text></div><div
class=nav-wrap><ul
id=menu-servicemenu class="nav container group"><li
id=menu-item-41183 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41183"><a
href=https://bloha.ru/ >Главная</a></li>
<li
id=menu-item-341 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-341"><a
href=https://bloha.ru/aboutsite/ >О нас</a><ul
class=sub-menu>
<li
id=menu-item-147324 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147324"><a
href=https://bloha.ru/aboutsite/ >О проекте</a></li>
<li
id=menu-item-147321 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147321"><a
href=https://bloha.ru/komanda/ >Команда</a></li>
<li
id=menu-item-330 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a
href=https://bloha.ru/copywriter/ >Авторам</a></li>
<li
id=menu-item-340 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a
href=https://bloha.ru/contact/ >Контакты</a></li></ul>
</li>
<li
id=menu-item-332 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a
href=https://bloha.ru/a/ >Реклама</a></li>
<li
id=menu-item-247920 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247920"><a
href=https://bloha.ru/massmedia/ >PR, пресс-релизы</a></li>
<li
id=menu-item-51581 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51581"><a
href=https://bloha.ru/privacy-policy/ >Политика конфиденциальности</a></li>
<li
id=menu-item-109887 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109887"><a
href=https://bloha.ru/dmca/ >DMCA</a></li></ul></div></nav><div
id=footer-bottom><div
class=container>
<a
id=back-to-top href=#><i
class="fa fa-angle-up"></i></a><div
class="pad group"><div
class="grid one-half"><div
id=copyright><p>Bloha.ru 18+</p></div></div><div
class="grid one-half last"><ul
class=social-links><li><a
rel=nofollow class=social-tooltip title=ВКонтакте href=https://vk.com/bloha_ru target=_blank><i
class="fa fa-vk" ></i></a></li><li><a
rel=nofollow class=social-tooltip title=YouTube href=https://www.youtube.com/c/AppleiPhonerus target=_blank><i
class="fa fa-youtube-play" ></i></a></li><li><a
rel=nofollow class=social-tooltip title=Инстаграм href=https://www.instagram.com/bloha_ru/ target=_blank><i
class="fa fa-instagram" ></i></a></li><li><a
rel=nofollow class=social-tooltip title=Телеграм href=https://t-do.ru/aiprus ><i
class="fa fa-telegram" ></i></a></li><li><a
rel=nofollow class=social-tooltip title=Фейсбук href=https://www.facebook.com/aiprussia target=_blank><i
class="fa fa-facebook-square" ></i></a></li><li><a
rel=nofollow class=social-tooltip title=Твиттер href=https://twitter.com/appleiphoneru/ target=_blank><i
class="fa fa-twitter" ></i></a></li><li><a
rel=nofollow class=social-tooltip title="Войти и прокомментировать" href=https://bloha.ru/wp-login.php ><i
class="fa fa-sign-in" ></i></a></li></ul></div></div></div></div></footer></div><img
class=lazy alt="Cleantalk Pixel" id=apbct_pixel style="display: none;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://moderate8.cleantalk.org/pixel/1e3d5e050b6e8c0ec1e08002b4e2b401.gif><script >window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            } 
                        },0)					   
                    });</script><script id=wp-postratings-js-extra>var ratingsL10n = {"plugin_url":"https:\/\/bloha.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/bloha.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://bloha.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;</script> <script src='https://bloha.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id=wp-postratings-js></script> <script src='https://bloha.ru/wp-content/themes/writeup/js/jquery.fitvids.js?ver=5.8.3' id=fitvids-js></script> <script src='https://bloha.ru/wp-content/themes/writeup/js/owl.carousel.min.js?ver=5.8.3' id=owl-carousel-js></script> <script src='https://bloha.ru/wp-content/themes/writeup/js/scripts.js?ver=5.8.3' id=writeup-scripts-js></script> <!--[if lt IE 9]> <script src=https://bloha.ru/wp-content/themes/writeup/js/ie/respond.js></script> <![endif]--><script>document.write("<a href=//www.liveinternet.ru/click "+
"target=_blank><img src='//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt title=LiveInternet "+
"border=0 width=1 height=1><\/a>")</script> <script >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(32072376, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true });</script> <noscript><div><img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://mc.yandex.ru/watch/32072376 style="position:absolute; left:-9999px;" alt></div></noscript> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-103619451-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');</script> <script async src=https://www.google-analytics.com/analytics.js></script>  <script>var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2918723", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");</script><noscript><div>
<img
class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://top-fwz1.mail.ru/counter?id=2918723;js=na" style=border:0;position:absolute;left:-9999px; alt=Top.Mail.Ru></div></noscript>
 <script>(function(d, t, p) {
           var j = d.createElement(t); j.async = true; j.type = "text/javascript";
           j.src = ("https:" == p ? "https:" : "http:") + "//stat.sputnik.ru/cnt.js";
           var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
       })(document, "script", document.location.protocol);</script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://bloha.ru/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js></script><script async src=https://bloha.ru/wp-content/cache/minify/ce3e8.default.include-footer.817c5c.js></script> </body></html>